Home / Diagrams / UDP rewritten, TLS not rewritten
UDP rewritten, TLS not rewritten
Diagram
Sources and go deeper
- RFC 3261 — last checked 2026-10
- RFC 8866 — last checked 2026-10
- RFC 3261 §18 — last checked 2026-10
- RFC 5922 — last checked 2026-10
Home / Diagrams / UDP rewritten, TLS not rewritten