Home / Diagrams / Pick a shared name
Pick a shared name
Diagram
Sources and go deeper
- ITU-T G.711 — last checked 2026-10
- ITU-T G.729 — last checked 2026-10
- RFC 3551 — last checked 2026-10
- RFC 6716 — last checked 2026-10
- Opus license — last checked 2026-10
- IETF IPR disclosures — last checked 2026-10
- RFC 3264 — last checked 2026-10