Home / Diagrams / A capture of one answered call
A capture of one answered call
Diagram
Sources and go deeper
- Wireshark SIP display filter reference — last checked 2026-10
- Wireshark RTP display filter reference — last checked 2026-10
- RFC 3550 — last checked 2026-10
- RFC 3264 — last checked 2026-10
- RFC 3261 §8 — last checked 2026-10
- RFC 6026 — last checked 2026-10