Home / Diagrams / SIP on Kamailio, RTP toward rtpengine
SIP on Kamailio, RTP toward rtpengine
Diagram
Sources and go deeper
- rtpengine README — last checked 2026-10
- RFC 8445 — last checked 2026-10
- RFC 5764 — last checked 2026-10
- Kamailio SIP server — last checked 2026-10
- Asterisk res_pjsip configuration — last checked 2026-10
- RFC 3264 — last checked 2026-10