29 large ladders. Click a drawing to enlarge it, then play, pause, or step. The study card stays on the flow page.
1 路 Fundamentals 路 SIP 路 RFC 3261 搂10
1 路 Fundamentals 路 SIP 路 RFC 3261
1 路 Fundamentals 路 SDP 路 RFC 3264
2 路 Call control 路 SIP 路 RFC 3264
2 路 Call control 路 REFER 路 RFC 3515 and 3891
2 路 Call control 路 RFC 3960 and 3261
2 路 Call control 路 RFC 3262
2 路 Call control 路 RFC 4028
2 路 Call control 路 Unified CM 15
3 路 Edge 路 Cisco IOS XE border element
3 路 Edge 路 Trunk 路 early offer
3 路 Edge 路 Expressway
3 路 Edge 路 RFC 3711
3 路 Edge 路 RFC 3261
3 路 Edge 路 SDP c= and RTP
4 路 Cloud 路 Webex Calling
4 路 Cloud 路 Microsoft Teams Phone
4 路 Cloud 路 Dual run
5 路 Safety 路 Kari's Law 路 RAY BAUM
5 路 Safety 路 RFC 4594 and enterprise practice
6 路 Contact center 路 Contact center
6 路 Contact center 路 Cloud contact center
2 路 Call control 路 Diversion
2 路 Call control 路 Unified CM 15
2 路 Call control 路 Media resource
2 路 Call control 路 CUCM feature
2 路 Call control 路 CUCM line
2 路 Call control 路 Mobility
3 路 Edge 路 RFC 3362